Motore che strappa in accelerazione

Monocilindrico Kymco 125 e 300, quel che riguarda il motore e i suoi componenti.
Rispondi
iceblade
|0 post|
|0 post|
Messaggi: 3
Iscritto il: 19/06/2018, 16:41
Scooter o Moto principale: Kymco DT 300i

Motore che strappa in accelerazione

Messaggio da iceblade » 12/12/2018, 13:24

Buongiorno al Forum,
da qualche giorno il mio DT 300i del 2009, km 34.000 circa, strappa in accelerazione facendo spiacevoli rumori, cosa che non aveva mai fatto. Non riesco a capire se possa essere la cinghia di trasmissione, che ho cambiato circa 4000 km fa montando una Malossi, o la frizione. Ho provato a smontare tutta la trasmissione pulendo e scartavetrando i ferodi della frizione, che mi sembrano ancora di buon spessore, ma continua a strappare. Potrebbero essere le molle di contrasto? Meglio sostituire tutta la frizione? e se si con quella originale o quale altra?
Grazie per l'attenzione. Cordiali saluti a tutti :)

Avatar utente
salva
|50 post|
|50 post|
Messaggi: 57
Iscritto il: 15/11/2010, 21:10
Scooter o Moto principale: downtown 300

Re: Motore che strappa in accelerazione

Messaggio da salva » 19/12/2018, 22:28

quel difetto di solito lo provoca la frizione sporca pero tu dici che l'hai pulita.ma lo fa solo in partenza da fermo o anche
quando sei in marcia?Hai pulito anche la campana della frizione?misura il diametro interno della campana non deve essere piu' di 152,5mm.Comunque malossi produce una frizione a 5 ganasce per il nostro scooter io l'ho montata e va molto bene.vai sul catalogo malossi e guarda.

Rispondi